<!DOCTYPE html>
<html lang="en-US" class="no-js">
<head>
	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width">
	<link rel="profile" href="http://gmpg.org/xfn/11">
	<link rel="pingback" href="http://www.retouw.nl/xmlrpc.php">
		<!--[if lt IE 9]>
	<script src="http://www.retouw.nl/wp-content/themes/quidus/js/html5.js"></script>
	<![endif]-->

	<script>(function(html){html.className = html.className.replace(/\bno-js\b/,'js')})(document.documentElement);</script>
<title>Nutanix Releases Xtract for VM’s &#8211; Retouw.nl</title>
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s.gravatar.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Retouw.nl &raquo; Feed" href="http://www.retouw.nl/feed/" />
<link rel="alternate" type="application/rss+xml" title="Retouw.nl &raquo; Comments Feed" href="http://www.retouw.nl/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Retouw.nl &raquo; Nutanix Releases Xtract for VM’s Comments Feed" href="http://www.retouw.nl/nutanix/nutanix-releases-xtract-for-vms/feed/" />
<!-- This site uses the Google Analytics by MonsterInsights plugin v6.2.4 - Using Analytics tracking - https://www.monsterinsights.com/ -->
<script type="text/javascript" data-cfasync="false">
		var disableStr = 'ga-disable-UA-2859505-4';

	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

	__gaTracker('create', 'UA-2859505-4', 'auto');
	__gaTracker('set', 'forceSSL', true);
	__gaTracker('require', 'displayfeatures');
	__gaTracker('require', 'linkid', 'linkid.js');
	__gaTracker('send','pageview');
</script>
<!-- / Google Analytics by MonsterInsights -->
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.retouw.nl\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8.2"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b!==c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='crayon-css'  href='http://www.retouw.nl/wp-content/plugins/crayon-syntax-highlighter/css/min/crayon.min.css?ver=_2.7.2_beta' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://www.retouw.nl/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.9' type='text/css' media='all' />
<link rel='stylesheet' id='ginger-style-css'  href='http://www.retouw.nl/wp-content/plugins/ginger/front/css/cookies-enabler.css?ver=4.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='page-list-style-css'  href='http://www.retouw.nl/wp-content/plugins/page-list/css/page-list.css?ver=5.1' type='text/css' media='all' />
<link rel='stylesheet' id='quidus-fonts-css'  href='//fonts.googleapis.com/css?family=Noto+Sans%3A400italic%2C700italic%2C400%2C700%7CNoto+Serif%3A400italic%2C700italic%2C400%2C700%7CInconsolata%3A400%2C700&#038;subset=latin%2Clatin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='quidus-style-css'  href='http://www.retouw.nl/wp-content/themes/quidus/style.css?ver=4.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='http://www.retouw.nl/wp-content/themes/quidus/css/font-awesome-4.3.0/css/font-awesome.css?ver=4.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='genericons-css'  href='http://www.retouw.nl/wp-content/plugins/jetpack/_inc/genericons/genericons/genericons.css?ver=3.1' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='http://www.retouw.nl/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://www.retouw.nl/wp-content/plugins/jetpack/css/jetpack.css?ver=5.4' type='text/css' media='all' />
<script type='text/javascript' src='http://www.retouw.nl/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.retouw.nl/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var CrayonSyntaxSettings = {"version":"_2.7.2_beta","is_admin":"0","ajaxurl":"http:\/\/www.retouw.nl\/wp-admin\/admin-ajax.php","prefix":"crayon-","setting":"crayon-setting","selected":"crayon-setting-selected","changed":"crayon-setting-changed","special":"crayon-setting-special","orig_value":"data-orig-value","debug":""};
var CrayonSyntaxStrings = {"copy":"Press %s to Copy, %s to Paste","minimize":"Click To Expand Code"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.retouw.nl/wp-content/plugins/crayon-syntax-highlighter/js/min/crayon.min.js?ver=_2.7.2_beta'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var monsterinsights_frontend = {"js_events_tracking":"true","is_debug_mode":"false","download_extensions":"doc,exe,js,pdf,ppt,tgz,zip,xls","inbound_paths":"","home_url":"http:\/\/www.retouw.nl","track_download_as":"event","internal_label":"int","hash_tracking":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.retouw.nl/wp-content/plugins/google-analytics-for-wordpress/assets/js/frontend.min.js?ver=6.2.4'></script>
<script type='text/javascript' src='http://www.retouw.nl/wp-content/plugins/ginger/addon/analytics/gingeranalytics.min.js?ver=4.8.2'></script>
<script type='text/javascript' src='http://www.retouw.nl/wp-content/plugins/ginger/front/js/cookies-enabler.min.js?ver=4.8.2'></script>
<link rel='https://api.w.org/' href='http://www.retouw.nl/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.retouw.nl/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.retouw.nl/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='New and updated VMware flings for September 2017' href='http://www.retouw.nl/vsphere/new-and-updated-vmware-flings-for-september-2017/' />
<meta name="generator" content="WordPress 4.8.2" />
<link rel="canonical" href="http://www.retouw.nl/nutanix/nutanix-releases-xtract-for-vms/" />
<link rel='shortlink' href='http://wp.me/p7yl7A-a8' />
<link rel="alternate" type="application/json+oembed" href="http://www.retouw.nl/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.retouw.nl%2Fnutanix%2Fnutanix-releases-xtract-for-vms%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.retouw.nl/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.retouw.nl%2Fnutanix%2Fnutanix-releases-xtract-for-vms%2F&#038;format=xml" />
            <script type="text/javascript">
        var ginger_logger = "Y";
        var ginger_logger_url = "http://www.retouw.nl";
        var current_url = "http://www.retouw.nl/nutanix/nutanix-releases-xtract-for-vms/";

        function gingerAjaxLogTime(status) {
            var xmlHttp = new XMLHttpRequest();
            var parameters = "ginger_action=time";
            var url= ginger_logger_url + "?" + parameters;
            xmlHttp.open("GET", url, true);

            //Black magic paragraph
            xmlHttp.setRequestHeader("Content-type", "application/x-www-form-urlencoded");

            xmlHttp.onreadystatechange = function() {
                if(xmlHttp.readyState == 4 && xmlHttp.status == 200) {
                    var time = xmlHttp.responseText;
                    gingerAjaxLogger(time, status);
                }
            }

            xmlHttp.send(parameters);
        }

        function gingerAjaxLogger(ginger_logtime, status) {
            console.log(ginger_logtime);
            var xmlHttp = new XMLHttpRequest();
            var parameters = "ginger_action=log&time=" + ginger_logtime + "&url=" + current_url + "&status=" + status;
            var url= ginger_logger_url + "?" + parameters;
            //console.log(url);
            xmlHttp.open("GET", url, true);

            //Black magic paragraph
            xmlHttp.setRequestHeader("Content-type", "application/x-www-form-urlencoded");

            xmlHttp.send(parameters);
        }

    </script>
    <style>#wpdevart_lb_overlay{background-color:#000000;} #wpdevart_lb_overlay.wpdevart_opacity{opacity:0.8 !important;} #wpdevart_lb_main_desc{
				 -webkit-transition: opacity 0.3s ease;
				 -moz-transition: opacity 0.3s ease;
				 -o-transition: opacity 0.3s ease;
				 transition: opacity 0.3s ease;} #wpdevart_lb_information_content{
				 -webkit-transition: opacity 0.3s ease;
				 -moz-transition: opacity 0.3s ease;
				 -o-transition: opacity 0.3s ease;
				 transition: opacity 0.3s ease;}
		#wpdevart_lb_information_content{
			width:100%;	
		}
		#wpdevart_info_counter_of_imgs{
			    display: inline-block;
				padding-left:15px;
				padding-right:4px;
				font-size:20px;
				color:#000000;
		}
		#wpdevart_info_caption{
			    display: inline-block;
				padding-left:15px;
				padding-right:4px;
				font-size:20px;
				color:#000000;
		}
		#wpdevart_info_title{
			    display: inline-block;
				padding-left:5px;
				padding-right:5px;
				font-size:15px;
				color:#000000;
		}
		@-webkit-keyframes rotate {
			to   {-webkit-transform: rotate(360deg);}
			from  {-webkit-transform: rotate(0deg);}
		}
		@keyframes rotate {
			to   {transform: rotate(360deg);}
			from  {transform: rotate(0deg);}
		}
		#wpdevart_lb_loading_img,#wpdevart_lb_loading_img_first{
			-webkit-animation: rotate 2s linear  infinite;
    		animation: rotate 2s linear infinite;
		}
	  </style>      <script type="text/javascript">
(function(url){
	if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){ return; }
	var addEvent = function(evt, handler) {
		if (window.addEventListener) {
			document.addEventListener(evt, handler, false);
		} else if (window.attachEvent) {
			document.attachEvent('on' + evt, handler);
		}
	};
	var removeEvent = function(evt, handler) {
		if (window.removeEventListener) {
			document.removeEventListener(evt, handler, false);
		} else if (window.detachEvent) {
			document.detachEvent('on' + evt, handler);
		}
	};
	var evts = 'contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');
	var logHuman = function() {
		var wfscr = document.createElement('script');
		wfscr.type = 'text/javascript';
		wfscr.async = true;
		wfscr.src = url + '&r=' + Math.random();
		(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);
		for (var i = 0; i < evts.length; i++) {
			removeEvent(evts[i], logHuman);
		}
	};
	for (var i = 0; i < evts.length; i++) {
		addEvent(evts[i], logHuman);
	}
})('//www.retouw.nl/?wordfence_logHuman=1&hid=6E2941DD6B91F453FDFDA398EFA44554');
</script>
<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<link rel='dns-prefetch' href='//i0.wp.com'/>
<link rel='dns-prefetch' href='//i1.wp.com'/>
<link rel='dns-prefetch' href='//i2.wp.com'/>
<link rel='dns-prefetch' href='//widgets.wp.com'/>
<link rel='dns-prefetch' href='//s0.wp.com'/>
<link rel='dns-prefetch' href='//0.gravatar.com'/>
<link rel='dns-prefetch' href='//1.gravatar.com'/>
<link rel='dns-prefetch' href='//2.gravatar.com'/>
<link rel='dns-prefetch' href='//jetpack.wordpress.com'/>
<link rel='dns-prefetch' href='//s1.wp.com'/>
<link rel='dns-prefetch' href='//s2.wp.com'/>
<link rel='dns-prefetch' href='//public-api.wordpress.com'/>

<style type="text/css">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</style>

<meta name="description" content="Today Nutanix has released the Xtract for VM’s product. With this tool you will finally be able to directly move your existing vSphere infrastructure to the Nutanix Cloud platform on AHV without any 3rd party tooling or workarounds. Previously there where several ways to move from ESXi to AHV. The first way was to use&hellip;" />

<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Nutanix Releases Xtract for VM’s" />
<meta property="og:url" content="http://www.retouw.nl/nutanix/nutanix-releases-xtract-for-vms/" />
<meta property="og:description" content="Today Nutanix has released the Xtract for VM’s product. With this tool you will finally be able to directly move your existing vSphere infrastructure to the Nutanix Cloud platform on AHV without an…" />
<meta property="article:published_time" content="2017-10-10T16:00:09+00:00" />
<meta property="article:modified_time" content="2017-10-10T17:01:34+00:00" />
<meta property="og:site_name" content="Retouw.nl" />
<meta property="og:image" content="http://www.retouw.nl/wp-content/uploads/2017/10/2017-10-08-14_51_46-Nutanix-Xtract-for-VMs-1.0-NTC-Update.pdf-Adobe-Acrobat-Reader-DC-300x155.png" />
<meta property="og:locale" content="en_US" />
<meta name="twitter:site" content="@Magneet_NL" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:creator" content="@Magneet_nl" />
</head>

<body class="post-template-default single single-post postid-628 single-format-standard">
	
		
		<div class="menu-holder">
			
			<div class="horizontal-menu-wrapper">
			
				<header id="masthead" class="site-header">
				
					<div class="site-branding-wrapper">
					
						<div class="site-branding">
														<div class="nav-item site-title-wrapper">
							
								<h4 class="site-title"><a href="http://www.retouw.nl/" rel="home">Retouw.nl</a></h4>
								
							</div>
								
							<div class="nav-item site-description-wrapper">

																	<p class="site-description">Speaking the virtual language</p>
																
							</div>
								
														
							<button class="secondary-toggle">Menu and widgets</button>
							
						</div><!-- .site-branding -->
						
					</div>
				
				</header>
				
				<div class="float-right">
					
					<!-- Navigation menu -->

											<div class="nav-item">
							<nav id="site-navigation" class="main-navigation" role="navigation">
								<div class="menu-menu-container"><ul id="menu-menu" class="nav-menu-primary"><li id="menu-item-11" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-11"><a href="http://www.retouw.nl">Home</a></li>
<li id="menu-item-13" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-13"><a href="http://www.retouw.nl/about/">About</a>
<ul  class="sub-menu">
	<li id="menu-item-625" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-625"><a href="http://www.retouw.nl/advertising/">Advertising</a></li>
</ul>
</li>
<li id="menu-item-348" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-348"><a href="http://www.retouw.nl/detron-bloggers/">Detron bloggers</a></li>
<li id="menu-item-492" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-492"><a href="http://www.retouw.nl/things-i-am-always-looking-for/">Things I am always looking for</a>
<ul  class="sub-menu">
	<li id="menu-item-493" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-493"><a href="http://www.retouw.nl/things-i-am-always-looking-for/install-net-framework-3-5/">Install .net Framework 3.5</a></li>
	<li id="menu-item-497" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-497"><a href="http://www.retouw.nl/things-i-am-always-looking-for/initialize-horizon-view-powercli-api/">Initialize Horizon view PowerCLI &#038; API</a></li>
	<li id="menu-item-500" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-500"><a href="http://www.retouw.nl/things-i-am-always-looking-for/create-an-array/">Create an array</a></li>
</ul>
</li>
<li id="menu-item-549" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-549"><a href="http://www.retouw.nl/certifications/">Certifications</a></li>
<li id="menu-item-427" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-427"><a href="http://www.retouw.nl/partners/">Partners</a>
<ul  class="sub-menu">
	<li id="menu-item-428" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-428"><a href="http://www.retouw.nl/partners/vembu/">Vembu</a></li>
</ul>
</li>
</ul></div>							</nav><!-- .main-navigation -->
						</div>
										
					<!-- Social buttons -->
										<!-- Search menu -->
					
											<div class="nav-item">
							<div class="toggle-search"><i class="fa fa-search"></i></div>
							<div class="search-expand">
								<div class="search-expand-inner">
									<form role="search" method="get" class="search-form" action="http://www.retouw.nl/">
				<label>
					<span class="screen-reader-text">Search for:</span>
					<input type="search" class="search-field" placeholder="Search &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Search" />
			</form>								</div>
							</div>
						</div>
										
										
				</div>
			
			</div>
			
		</div>
		
		<div class="menu-offset-fix"></div>	
		
	<div id="page" class="hfeed site ">

		<a class="skip-link screen-reader-text" href="#content">Skip to content</a>
		
		
		<div class="left-sidebar-wrapper">
		
			<div id="sidebar" class="sidebar">
				
										
						<div id="secondary" class="secondary">

							
															<div id="widget-area" class="widget-area" role="complementary">
									<aside id="search-2" class="widget widget_search"><h5 class="widget-title">Search</h5><form role="search" method="get" class="search-form" action="http://www.retouw.nl/">
				<label>
					<span class="screen-reader-text">Search for:</span>
					<input type="search" class="search-field" placeholder="Search &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Search" />
			</form></aside><aside id="text-5" class="widget widget_text"><h5 class="widget-title">Sponsors</h5>			<div class="textwidget"><p><a href="https://www.vembu.com/free-vm-backup/?utm_source=Wouter%20Kursten&#038;utm_medium=banner&#038;utm_campaign=VM%20Backup"><img src="https://i1.wp.com/www.retouw.nl/wp-content/uploads/2017/07/unnamed-1.gif?w=660" data-recalc-dims="1" /></a></p>
</div>
		</aside><aside class="widget retou-widget"><h5 class="widget-title">Adsense</h5><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" style="display:block;" data-ad-client="ca-pub-8038121156233892" 
data-ad-slot="7334208237" 
data-ad-format="auto"></ins>
<script> 
(adsbygoogle = window.adsbygoogle || []).push({}); 
</script>
</aside>								</div><!-- .widget-area -->
							
						</div><!-- .secondary -->

					
			</div><!-- .sidebar -->
				
		</div><!-- .sidebar wrapper -->
	
	
		<div id="content" class="site-content">
		

	<div id="primary" class="content-area">
		<main id="main" class="site-main" role="main">

			<div class="article-wrap">
<article id="post-628" class="post-628 post type-post status-publish format-standard hentry category-nutanix category-nutanixntc tag-ahv tag-esxi">

	<i class="fa fa-align-left post-mark"></i>
	<div class="post-thumbnail"></div>
	<header class="entry-header">
		<div class="thetitlewrap"><h1 class="entry-title">Nutanix Releases Xtract for VM’s</h1></div>		<footer class="entry-footer single">
			<span class="posted-on"><span class="screen-reader-text">Posted on </span><a href="http://www.retouw.nl/nutanix/nutanix-releases-xtract-for-vms/" rel="bookmark"><time class="entry-date published" datetime="2017-10-10T18:00:09+00:00">10/10/2017</time><time class="updated" datetime="2017-10-10T19:01:34+00:00">10/10/2017</time></a></span><span class="byline"><span class="author vcard"><span class="screen-reader-text">Author </span><a class="url fn n" href="http://www.retouw.nl/author/admin/">Wouter</a></span></span><span class="tags-links"><span class="screen-reader-text">Tags </span><a href="http://www.retouw.nl/tag/ahv/" rel="tag">AHV</a>, <a href="http://www.retouw.nl/tag/esxi/" rel="tag">ESXi</a></span><span class="cat-links"><span class="screen-reader-text">Categories </span><a href="http://www.retouw.nl/category/nutanix/" rel="category tag">Nutanix</a>, <a href="http://www.retouw.nl/category/nutanixntc/" rel="category tag">NutanixNTC</a></span>					</footer><!-- .entry-footer -->
	</header><!-- .entry-header -->

	<div class="entry-content"><div class="single-post-content">
		<p>Today <a href="https://www.nutanix.com">Nutanix</a> has released the <a href="https://www.nutanix.com/xtract">Xtract</a> for VM’s product. With this tool you will finally be able to directly move your existing vSphere infrastructure to the Nutanix Cloud platform on AHV without any 3rd party tooling or workarounds.</p>
<p>Previously there where several ways to move from ESXi to AHV. The first way was to use 3rd party tooling like starwind to convert the disks. The other ways where completely manual by adding existing disks to new VM&#8217;s, use the cross hypervisor DR functionality or in place ESXi &gt; AHV conversion if both clusters where already running on Nutanix. While these are tested and well documented scenario&#8217;s, there was no easy way to just test this and it could require a large maintenance window with a lot of manual actions. Rolling back could be a pita as well so it might end up being a costly effort.</p>
<p><a href="https://i1.wp.com/www.retouw.nl/wp-content/uploads/2017/10/2017-10-08-14_47_51-Nutanix-Xtract-for-VMs-1.0-NTC-Update.pdf-Adobe-Acrobat-Reader-DC.png" rel="wpdevart_lightbox"><img data-attachment-id="638" data-permalink="http://www.retouw.nl/nutanix/nutanix-releases-xtract-for-vms/attachment/2017-10-08-14_47_51-nutanix-xtract-for-vms-1-0-ntc-update-pdf-adobe-acrobat-reader-dc/" data-orig-file="https://i1.wp.com/www.retouw.nl/wp-content/uploads/2017/10/2017-10-08-14_47_51-Nutanix-Xtract-for-VMs-1.0-NTC-Update.pdf-Adobe-Acrobat-Reader-DC.png?fit=789%2C515" data-orig-size="789,515" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="2017-10-08 14_47_51-Nutanix Xtract for VMs 1.0 NTC Update.pdf &#8211; Adobe Acrobat Reader DC" data-image-description="" data-medium-file="https://i1.wp.com/www.retouw.nl/wp-content/uploads/2017/10/2017-10-08-14_47_51-Nutanix-Xtract-for-VMs-1.0-NTC-Update.pdf-Adobe-Acrobat-Reader-DC.png?fit=300%2C196" data-large-file="https://i1.wp.com/www.retouw.nl/wp-content/uploads/2017/10/2017-10-08-14_47_51-Nutanix-Xtract-for-VMs-1.0-NTC-Update.pdf-Adobe-Acrobat-Reader-DC.png?fit=660%2C431" class="alignnone wp-image-638" src="https://i1.wp.com/www.retouw.nl/wp-content/uploads/2017/10/2017-10-08-14_47_51-Nutanix-Xtract-for-VMs-1.0-NTC-Update.pdf-Adobe-Acrobat-Reader-DC.png?resize=660%2C431" alt="" srcset="https://i1.wp.com/www.retouw.nl/wp-content/uploads/2017/10/2017-10-08-14_47_51-Nutanix-Xtract-for-VMs-1.0-NTC-Update.pdf-Adobe-Acrobat-Reader-DC.png?resize=300%2C196 300w, https://i1.wp.com/www.retouw.nl/wp-content/uploads/2017/10/2017-10-08-14_47_51-Nutanix-Xtract-for-VMs-1.0-NTC-Update.pdf-Adobe-Acrobat-Reader-DC.png?resize=768%2C501 768w, https://i1.wp.com/www.retouw.nl/wp-content/uploads/2017/10/2017-10-08-14_47_51-Nutanix-Xtract-for-VMs-1.0-NTC-Update.pdf-Adobe-Acrobat-Reader-DC.png?w=789 789w" sizes="(max-width: 660px) 100vw, 660px" data-recalc-dims="1" /></a></p>
<p>In the spring Nutanix already announced Xtract, a tool that would solve all these headaches for you. With it you can schedule the migration and it will insert the required drivers and network settings for you. This results in a migration with hardly any downtime. You can setup the sync from ESXi to AHV wel advance so it is possible to test the complete migration procedure well in advance of the final cutover.</p>
<p><a href="https://i0.wp.com/www.retouw.nl/wp-content/uploads/2017/10/2017-10-08-14_51_46-Nutanix-Xtract-for-VMs-1.0-NTC-Update.pdf-Adobe-Acrobat-Reader-DC.png" rel="wpdevart_lightbox"><img data-attachment-id="640" data-permalink="http://www.retouw.nl/nutanix/nutanix-releases-xtract-for-vms/attachment/2017-10-08-14_51_46-nutanix-xtract-for-vms-1-0-ntc-update-pdf-adobe-acrobat-reader-dc/" data-orig-file="https://i0.wp.com/www.retouw.nl/wp-content/uploads/2017/10/2017-10-08-14_51_46-Nutanix-Xtract-for-VMs-1.0-NTC-Update.pdf-Adobe-Acrobat-Reader-DC.png?fit=1423%2C733" data-orig-size="1423,733" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="2017-10-08 14_51_46-Nutanix Xtract for VMs 1.0 NTC Update.pdf &#8211; Adobe Acrobat Reader DC" data-image-description="" data-medium-file="https://i0.wp.com/www.retouw.nl/wp-content/uploads/2017/10/2017-10-08-14_51_46-Nutanix-Xtract-for-VMs-1.0-NTC-Update.pdf-Adobe-Acrobat-Reader-DC.png?fit=300%2C155" data-large-file="https://i0.wp.com/www.retouw.nl/wp-content/uploads/2017/10/2017-10-08-14_51_46-Nutanix-Xtract-for-VMs-1.0-NTC-Update.pdf-Adobe-Acrobat-Reader-DC.png?fit=660%2C340" class="alignnone wp-image-640" src="https://i0.wp.com/www.retouw.nl/wp-content/uploads/2017/10/2017-10-08-14_51_46-Nutanix-Xtract-for-VMs-1.0-NTC-Update.pdf-Adobe-Acrobat-Reader-DC.png?resize=660%2C341" alt="" srcset="https://i0.wp.com/www.retouw.nl/wp-content/uploads/2017/10/2017-10-08-14_51_46-Nutanix-Xtract-for-VMs-1.0-NTC-Update.pdf-Adobe-Acrobat-Reader-DC.png?resize=300%2C155 300w, https://i0.wp.com/www.retouw.nl/wp-content/uploads/2017/10/2017-10-08-14_51_46-Nutanix-Xtract-for-VMs-1.0-NTC-Update.pdf-Adobe-Acrobat-Reader-DC.png?resize=768%2C396 768w" sizes="(max-width: 660px) 100vw, 660px" data-recalc-dims="1" /></a></p>
<p>TLDR:</p>
<p>Release of new Nutanix tool called Xtract for Vm&#8217;s that efficiently and safely automates the move of your vm&#8217;s from ESXi to AHV.</p>
<p>&nbsp;</p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-628" class="share-facebook sd-button share-icon" href="http://www.retouw.nl/nutanix/nutanix-releases-xtract-for-vms/?share=facebook" target="_blank" title="Click to share on Facebook"><span>Facebook</span></a></li><li class="share-linkedin"><a rel="nofollow" data-shared="sharing-linkedin-628" class="share-linkedin sd-button share-icon" href="http://www.retouw.nl/nutanix/nutanix-releases-xtract-for-vms/?share=linkedin" target="_blank" title="Click to share on LinkedIn"><span>LinkedIn</span></a></li><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-628" class="share-twitter sd-button share-icon" href="http://www.retouw.nl/nutanix/nutanix-releases-xtract-for-vms/?share=twitter" target="_blank" title="Click to share on Twitter"><span>Twitter</span></a></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-628" class="share-google-plus-1 sd-button share-icon" href="http://www.retouw.nl/nutanix/nutanix-releases-xtract-for-vms/?share=google-plus-1" target="_blank" title="Click to share on Google+"><span>Google</span></a></li><li class="share-reddit"><a rel="nofollow" data-shared="" class="share-reddit sd-button share-icon" href="http://www.retouw.nl/nutanix/nutanix-releases-xtract-for-vms/?share=reddit" target="_blank" title="Click to share on Reddit"><span>Reddit</span></a></li><li class="share-email"><a rel="nofollow" data-shared="" class="share-email sd-button share-icon" href="http://www.retouw.nl/nutanix/nutanix-releases-xtract-for-vms/?share=email" target="_blank" title="Click to email this to a friend"><span>Email</span></a></li><li><a href="#" class="sharing-anchor sd-button share-more"><span>More</span></a></li><li class="share-end"></li></ul><div class="sharing-hidden"><div class="inner" style="display: none;"><ul><li class="share-print"><a rel="nofollow" data-shared="" class="share-print sd-button share-icon" href="http://www.retouw.nl/nutanix/nutanix-releases-xtract-for-vms/#print" target="_blank" title="Click to print"><span>Print</span></a></li><li class="share-tumblr"><a rel="nofollow" data-shared="" class="share-tumblr sd-button share-icon" href="http://www.retouw.nl/nutanix/nutanix-releases-xtract-for-vms/?share=tumblr" target="_blank" title="Click to share on Tumblr"><span>Tumblr</span></a></li><li class="share-end"></li><li class="share-pinterest"><a rel="nofollow" data-shared="sharing-pinterest-628" class="share-pinterest sd-button share-icon" href="http://www.retouw.nl/nutanix/nutanix-releases-xtract-for-vms/?share=pinterest" target="_blank" title="Click to share on Pinterest"><span>Pinterest</span></a></li><li class="share-pocket"><a rel="nofollow" data-shared="" class="share-pocket sd-button share-icon" href="http://www.retouw.nl/nutanix/nutanix-releases-xtract-for-vms/?share=pocket" target="_blank" title="Click to share on Pocket"><span>Pocket</span></a></li><li class="share-end"></li><li class="share-telegram"><a rel="nofollow" data-shared="" class="share-telegram sd-button share-icon" href="http://www.retouw.nl/nutanix/nutanix-releases-xtract-for-vms/?share=telegram" target="_blank" title="Click to share on Telegram"><span>Telegram</span></a></li><li class="share-jetpack-whatsapp"><a rel="nofollow" data-shared="" class="share-jetpack-whatsapp sd-button share-icon" href="whatsapp://send?text=Nutanix%20Releases%20Xtract%20for%20VM%E2%80%99s http%3A%2F%2Fwww.retouw.nl%2Fnutanix%2Fnutanix-releases-xtract-for-vms%2F" target="_blank" title="Click to share on WhatsApp"><span>WhatsApp</span></a></li><li class="share-end"></li><li class="share-skype"><a rel="nofollow" data-shared="sharing-skype-628" class="share-skype sd-button share-icon" href="http://www.retouw.nl/nutanix/nutanix-releases-xtract-for-vms/?share=skype" target="_blank" title="Share on Skype"><span>Skype</span></a></li><li class="share-end"></li></ul></div></div></div></div></div></div>
<div id="comments" class="comments-area">

	
	
	
		<div id="respond" class="comment-respond">
							<h3 id="reply-title" class="comment-reply-title">Leave a Reply					<small><a rel="nofollow" id="cancel-comment-reply-link" href="/nutanix/nutanix-releases-xtract-for-vms/#respond" style="display:none;">Cancel reply</a></small>
				</h3>
						<form id="commentform" class="comment-form">
				<iframe src="http://jetpack.wordpress.com/jetpack-comment/?blogid=111618698&#038;postid=628&#038;comment_registration=0&#038;require_name_email=1&#038;stc_enabled=0&#038;stb_enabled=0&#038;show_avatars=1&#038;avatar_default=mystery&#038;greeting=Leave+a+Reply&#038;greeting_reply=Leave+a+Reply+to+%25s&#038;color_scheme=light&#038;lang=en_US&#038;jetpack_version=5.4&#038;sig=b9e08400dfd322942a1b0946deb1bf96035432d4#parent=http%3A%2F%2Fwww.retouw.nl%2Fnutanix%2Fnutanix-releases-xtract-for-vms%2F" style="width:100%; height: 430px; border:0;" name="jetpack_remote_comment" class="jetpack_remote_comment" id="jetpack_remote_comment"></iframe>
				<!--[if !IE]><!-->
				<script>
					document.addEventListener('DOMContentLoaded', function () {
						var commentForms = document.getElementsByClassName('jetpack_remote_comment');
						for (var i = 0; i < commentForms.length; i++) {
							commentForms[i].allowTransparency = false;
							commentForms[i].scrolling = 'no';
						}
					});
				</script>
				<!--<![endif]-->
			</form>
		</div>

		
		<input type="hidden" name="comment_parent" id="comment_parent" value="" />

		
</div><!-- .comments-area -->

	<nav class="navigation post-navigation" role="navigation">
		<h2 class="screen-reader-text">Post navigation</h2>
		<div class="nav-links"><div class="nav-previous"><a href="http://www.retouw.nl/vsphere/new-and-updated-vmware-flings-for-september-2017/" rel="prev"><h3 class="post-title">New and updated VMware flings for September 2017</h3></a></div></div>
	</nav>	</div><!-- .entry-content -->

</article><!-- #post-## -->
</div>
		</main><!-- .site-main -->
	</div><!-- .content-area -->
		
	
			
		
	</div><!-- .site-content -->
	
		<div class="right-sidebar-wrapper">
		<div class="right-sidebar-wrap">
								<div class="widget-area" role="complementary">
						<aside id="wpcom_social_media_icons_widget-4" class="widget widget_wpcom_social_media_icons_widget"><h5 class="widget-title">Social</h5><ul><li><a href="https://www.facebook.com/Magneet/" class="genericon genericon-facebook" target="_blank"><span class="screen-reader-text">View Magneet&#8217;s profile on Facebook</span></a></li><li><a href="https://twitter.com/Magneet_NL/" class="genericon genericon-twitter" target="_blank"><span class="screen-reader-text">View Magneet_NL&#8217;s profile on Twitter</span></a></li><li><a href="https://www.linkedin.com/in/wouter-kursten-47857510/" class="genericon genericon-linkedin" target="_blank"><span class="screen-reader-text">View wouter-kursten-47857510&#8217;s profile on LinkedIn</span></a></li><li><a href="https://github.com/Magneet/" class="genericon genericon-github" target="_blank"><span class="screen-reader-text">View Magneet&#8217;s profile on GitHub</span></a></li></ul></aside><aside id="media_image-7" class="widget widget_media_image"><h5 class="widget-title">vExpert</h5><img width="250" height="165" src="https://i2.wp.com/www.retouw.nl/wp-content/uploads/2017/05/vExpert-2017-Badge_250.png?fit=250%2C165" class="image wp-image-434  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" data-attachment-id="434" data-permalink="http://www.retouw.nl/vexpert-2017-badge_250/" data-orig-file="https://i2.wp.com/www.retouw.nl/wp-content/uploads/2017/05/vExpert-2017-Badge_250.png?fit=250%2C165" data-orig-size="250,165" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="vExpert-2017-Badge_250" data-image-description="" data-medium-file="https://i2.wp.com/www.retouw.nl/wp-content/uploads/2017/05/vExpert-2017-Badge_250.png?fit=250%2C165" data-large-file="https://i2.wp.com/www.retouw.nl/wp-content/uploads/2017/05/vExpert-2017-Badge_250.png?fit=250%2C165" /></aside><aside id="media_image-5" class="widget widget_media_image"><h5 class="widget-title">Nutanix Technology Champion</h5><img width="201" height="200" src="https://i0.wp.com/www.retouw.nl/wp-content/uploads/2017/01/thumbnail_NTC-2017.jpg?fit=201%2C200" class="image wp-image-223 alignnone attachment-full size-full" alt="" style="max-width: 100%; height: auto;" srcset="https://i0.wp.com/www.retouw.nl/wp-content/uploads/2017/01/thumbnail_NTC-2017.jpg?w=201 201w, https://i0.wp.com/www.retouw.nl/wp-content/uploads/2017/01/thumbnail_NTC-2017.jpg?resize=150%2C150 150w, https://i0.wp.com/www.retouw.nl/wp-content/uploads/2017/01/thumbnail_NTC-2017.jpg?resize=180%2C180 180w, https://i0.wp.com/www.retouw.nl/wp-content/uploads/2017/01/thumbnail_NTC-2017.jpg?resize=60%2C60 60w" sizes="(max-width: 201px) 100vw, 201px" data-attachment-id="223" data-permalink="http://www.retouw.nl/thumbnail_ntc-2017/" data-orig-file="https://i0.wp.com/www.retouw.nl/wp-content/uploads/2017/01/thumbnail_NTC-2017.jpg?fit=201%2C200" data-orig-size="201,200" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="thumbnail_NTC-2017" data-image-description="" data-medium-file="https://i0.wp.com/www.retouw.nl/wp-content/uploads/2017/01/thumbnail_NTC-2017.jpg?fit=201%2C200" data-large-file="https://i0.wp.com/www.retouw.nl/wp-content/uploads/2017/01/thumbnail_NTC-2017.jpg?fit=201%2C200" /></aside><aside id="media_image-3" class="widget widget_media_image"><h5 class="widget-title">My Employer</h5><a href="http://www.detron.nl" class="" rel="" target="_blank"><img width="150" height="37" src="https://i2.wp.com/www.retouw.nl/wp-content/uploads/2017/05/Detron_logo_witte_achtergrond_150.png?fit=150%2C37" class="image wp-image-433 aligncenter attachment-full size-full" alt="" style="max-width: 100%; height: auto;" data-attachment-id="433" data-permalink="http://www.retouw.nl/detron_logo_witte_achtergrond_150/" data-orig-file="https://i2.wp.com/www.retouw.nl/wp-content/uploads/2017/05/Detron_logo_witte_achtergrond_150.png?fit=150%2C37" data-orig-size="150,37" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Detron_logo_witte_achtergrond_150" data-image-description="" data-medium-file="https://i2.wp.com/www.retouw.nl/wp-content/uploads/2017/05/Detron_logo_witte_achtergrond_150.png?fit=150%2C37" data-large-file="https://i2.wp.com/www.retouw.nl/wp-content/uploads/2017/05/Detron_logo_witte_achtergrond_150.png?fit=150%2C37" /></a></aside><aside id="twitter_timeline-3" class="widget widget_twitter_timeline"><h5 class="widget-title">Tweets</h5><a class="twitter-timeline" data-height="400" data-theme="light" data-link-color="#f96e5b" data-border-color="#e8e8e8" data-tweet-limit="5" data-lang="EN" data-partner="jetpack" data-widget-id="733010340770893824">My Tweets</a></aside>					</div><!-- .widget-area -->
					</div>
	</div>

	</div><!-- .site -->

	<footer id="colophon" class="site-footer" role="footerinfo">
	
				
		<div class="copyright-wrap-outer">
			<div class="copyright-wrap">
													<div class="custom-copyright-wrap">
						<p>Retouw.nl &copy; 2017. All Rights Reserved.</p>
					</div>
												<div class="site-info">
										Quidus &copy; 2017. All rights reserved. Theme by 					<a class="footer-link"  href="//skroli.com/">skroli</a>
					. Powered by 					<a class="footer-link"  href="//wordpress.org/">WordPress.</a>
				</div><!-- .site-info -->
			</div>
		</div>
	</footer><!-- .site-footer -->

	<script>
		var advanced_ads_adsense_UID = false;
		/**
 * Check if an ad blocker is enabled.
 *
 * @param {function} callback A callback function that is executed after the check has been done.
 *                            The 'is_enabled' (bool) variable is passed as the callback's first argument.
 */
;advanced_ads_check_adblocker = ( function( callback ) {
	var pending_callbacks = [];
	var is_enabled = null;

	function RAF( RAF_callback ) {
		var fn = window.requestAnimationFrame
		|| window.mozRequestAnimationFrame
		|| window.webkitRequestAnimationFrame
		|| function( RAF_callback ) { return setTimeout( RAF_callback, 16 ); };

		fn.call( window, RAF_callback );
	}

	RAF( function() {
		// Create a bait.
		var ad = document.createElement( 'div' );
		ad.innerHTML = '&nbsp;';
		ad.setAttribute( 'class', 'ad_unit ad-unit text-ad text_ad pub_300x250' );
		ad.setAttribute( 'style', 'width: 1px !important; height: 1px !important; position: absolute !important; left: -1000px !important; top: -1000px !important;' );
		document.body.appendChild( ad );

		RAF( function() {
			var styles = window.getComputedStyle( ad );

			is_enabled = styles.getPropertyValue( 'display' ) === 'none'
			|| styles.getPropertyValue( '-moz-binding' ).indexOf( 'about:' ) !== -1;

			// Call pending callbacks.
			for ( var i = 0; i < pending_callbacks.length; i++ ) {
				pending_callbacks[ i ]( is_enabled );
			}
			pending_callbacks = [];
		} );
	} );

	return function( callback ) {
		if ( is_enabled === null ) {
			pending_callbacks.push( callback );
			return;
		}
		// Run the callback immediately
		callback( is_enabled );
	}
}());

(function() {
	var advadsTracker = function( name, UID ) {
		this.name = name;
		this.UID = UID;
		this.analyticsObject = null;
		var that = this;
		var data = {
			hitType: 'event',
			eventCategory: 'Advanced Ads',
			eventAction: 'AdBlock',
			eventLabel: 'Yes',
			nonInteraction: true,
			transport: 'beacon'
		};

		/**
		 * check if someone has already requested the analytics.js and created a GoogleAnalyticsObject
		 */
		this.analyticsObject = ( 'string' == typeof( GoogleAnalyticsObject ) && 'function' == typeof( window[GoogleAnalyticsObject] ) )? window[GoogleAnalyticsObject] : false;

		if ( false === this.analyticsObject ) {
			// No one has requested analytics.js at this point. Require it
			(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
				(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
				m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
			})(window,document,'script','https://www.google-analytics.com/analytics.js','_advads_ga');

			_advads_ga( 'create', that.UID, 'auto', this.name );
			_advads_ga( that.name + '.send', data );
		} else {
			// someone has already created a variable, use it to avoid conflicts.
			window.console && window.console.log( "Advanced Ads Analytics >> using other's variable named `" + GoogleAnalyticsObject + "`" );
			window[GoogleAnalyticsObject]( 'create', that.UID, 'auto', this.name );
			window[GoogleAnalyticsObject]( that.name + '.send', data );
		}
	}

	advanced_ads_check_adblocker( function( is_enabled ) {
		// Send data to Google Analytics if an ad blocker was detected.
		if ( is_enabled && 'string' === typeof advanced_ads_adsense_UID && advanced_ads_adsense_UID ) {
			new advadsTracker( 'advadsTracker', advanced_ads_adsense_UID );
		}
	} );
}());

		</script>	<div style="display:none">
	</div>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"http:\/\/www.retouw.nl\/nutanix\/nutanix-releases-xtract-for-vms\/":628};
	</script>
	<div id="sharing_email" style="display: none;">
		<form action="/nutanix/nutanix-releases-xtract-for-vms/" method="post">
			<label for="target_email">Send to Email Address</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Your Name</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Your Email Address</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" title="This field is for validation and should not be changed" />
			<script>jQuery( document ).ready( function(){ document.getElementById('jetpack-source_f_name').value = '' });</script>
			
			<img style="float: right; display: none" class="loading" src="http://www.retouw.nl/wp-content/plugins/jetpack/modules/sharedaddy/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="Send Email" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel">Cancel</a>

			<div class="errors errors-1" style="display: none;">
				Post was not sent - check your email addresses!			</div>

			<div class="errors errors-2" style="display: none;">
				Email check failed, please try again			</div>

			<div class="errors errors-3" style="display: none;">
				Sorry, your blog cannot share posts by email.			</div>
		</form>
	</div>
		<link rel='stylesheet' id='wpdevart_lightbox_front_end_css-css'  href='http://www.retouw.nl/wp-content/plugins/lightbox-popup/includes/style/wpdevart_lightbox_front.css?ver=4.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='wpdevart_lightbox_effects-css'  href='http://www.retouw.nl/wp-content/plugins/lightbox-popup/includes/style/effects_lightbox.css?ver=4.8.2' type='text/css' media='all' />
<!--[if lte IE 8]>
<link rel='stylesheet' id='jetpack-carousel-ie8fix-css'  href='http://www.retouw.nl/wp-content/plugins/jetpack/modules/carousel/jetpack-carousel-ie8fix.css?ver=20121024' type='text/css' media='all' />
<![endif]-->
<script type='text/javascript' src='http://www.retouw.nl/wp-content/plugins/jetpack/modules/photon/photon.js?ver=20130122'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"http:\/\/www.retouw.nl\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Please verify that you are not a robot."}}};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.retouw.nl/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.9'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201741'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sta_settings = {"distance":"50","speed":"500","exceptions":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.retouw.nl/wp-content/plugins/scroll-to-anchor/includes/../js/scroll-to-anchor.min.js?ver=4.8.2'></script>
<script type='text/javascript' src='http://s.gravatar.com/js/gprofiles.js?ver=2017Octaa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.retouw.nl/wp-content/plugins/jetpack/modules/wpgroho.js?ver=4.8.2'></script>
<script type='text/javascript' src='http://www.retouw.nl/wp-content/themes/quidus/js/column_fix.js?ver=20141212'></script>
<script type='text/javascript' src='http://www.retouw.nl/wp-content/themes/quidus/js/jquery.waypoints.js?ver=4.0.0'></script>
<script type='text/javascript' src='http://www.retouw.nl/wp-content/themes/quidus/js/skip-link-focus-fix.js?ver=20141010'></script>
<script type='text/javascript' src='http://www.retouw.nl/wp-includes/js/comment-reply.min.js?ver=4.8.2'></script>
<script type='text/javascript' src='http://www.retouw.nl/wp-content/themes/quidus/js/jquery.scrollme.js?ver=4.8.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var screenReaderText = {"expand":"<span class=\"screen-reader-text\">expand child menu<\/span>","collapse":"<span class=\"screen-reader-text\">collapse child menu<\/span>"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.retouw.nl/wp-content/themes/quidus/js/functions.js?ver=20141212'></script>
<script type='text/javascript' src='http://www.retouw.nl/wp-content/plugins/jetpack/_inc/twitter-timeline.js?ver=4.0.0'></script>
<script type='text/javascript' src='http://www.retouw.nl/wp-includes/js/wp-embed.min.js?ver=4.8.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpdevart_lb_variables = {"eneble_lightbox_content":"enable","overlay_transparency_prancent":"80","popup_background_color":"#ffffff","popup_loading_image":"http:\/\/www.retouw.nl\/wp-content\/plugins\/lightbox-popup\/images\/popup_loading.png","popup_initial_width":"300","popup_initial_height":"300","popup_youtube_width":"640","popup_youtube_height":"410","popup_vimeo_width":"500","popup_vimeo_height":"410","popup_max_width":"5000","popup_max_height":"5000","popup_position":"5","popup_fixed_position":"true","popup_outside_margin":"0","popup_border_width":"2","popup_border_color":"#000000","popup_border_radius":"10","control_buttons_show":"true","control_buttons_show_in_content":"true","control_buttons_height":"40","control_buttons_line_bg_color":"#000000","control_button_prev_img_src":"http:\/\/www.retouw.nl\/wp-content\/plugins\/lightbox-popup\/images\/contorl_buttons\/prev.png","control_button_prev_hover_img_src":"http:\/\/www.retouw.nl\/wp-content\/plugins\/lightbox-popup\/images\/contorl_buttons\/prev_hover.png","control_button_next_img_src":"http:\/\/www.retouw.nl\/wp-content\/plugins\/lightbox-popup\/images\/contorl_buttons\/next.png","control_button_next_hover_img_src":"http:\/\/www.retouw.nl\/wp-content\/plugins\/lightbox-popup\/images\/contorl_buttons\/next_hover.png","control_button_download_img_src":"http:\/\/www.retouw.nl\/wp-content\/plugins\/lightbox-popup\/images\/contorl_buttons\/download.png","control_button_download_hover_img_src":"http:\/\/www.retouw.nl\/wp-content\/plugins\/lightbox-popup\/images\/contorl_buttons\/download_hover.png","control_button_innewwindow_img_src":"http:\/\/www.retouw.nl\/wp-content\/plugins\/lightbox-popup\/images\/contorl_buttons\/innewwindow.png","control_button_innewwindow_hover_img_src":"http:\/\/www.retouw.nl\/wp-content\/plugins\/lightbox-popup\/images\/contorl_buttons\/innewwindow_hover.png","control_button_fullwidth_img_src":"http:\/\/www.retouw.nl\/wp-content\/plugins\/lightbox-popup\/images\/contorl_buttons\/fullwidth.png","control_button_fullwidht_hover_img_src":"http:\/\/www.retouw.nl\/wp-content\/plugins\/lightbox-popup\/images\/contorl_buttons\/fullwidth_hover.png","control_button_fullwidthrest_img_src":"http:\/\/www.retouw.nl\/wp-content\/plugins\/lightbox-popup\/images\/contorl_buttons\/fullwidthreset.png","control_button_fullwidhtrest_hover_img_src":"http:\/\/www.retouw.nl\/wp-content\/plugins\/lightbox-popup\/images\/contorl_buttons\/fullwidthreset_hover.png","control_button_close_img_src":"http:\/\/www.retouw.nl\/wp-content\/plugins\/lightbox-popup\/images\/contorl_buttons\/close.png","control_button_close_hover_img_src":"http:\/\/www.retouw.nl\/wp-content\/plugins\/lightbox-popup\/images\/contorl_buttons\/close_hover.png","information_panel_show":"true","information_panel_show_in_content":"true","information_panel_bg_color":"#000000","information_panel_default_transparency":"75","information_panel_hover_trancparency":"100","information_panel_count_image_after_text":"Image","information_panel_count_image_middle_text":"of","information_panel_count_padding_left":"15","information_panel_count_padding_right":"4","information_panel_count_font_size":"20","information_panel_desc_padding_left":"15","information_panel_desc_padding_right":"4","information_panel_desc_font_size":"20","information_panel_desc_show_if_not":"true","information_panel_text_for_no_caption":"No Caption","information_panel_title_padding_left":"5","information_panel_title_padding_right":"5","information_panel_title_font_size":"15","information_panel_title_show_if_not":"true","information_panel_text_for_no_title":"No Title","information_panel_ordering":"{\"count\":[1,\"count\"],\"title\":[0,\"title\"],\"caption\":[0,\"caption\"]}"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.retouw.nl/wp-content/plugins/lightbox-popup/includes/javascript/wpdevart_lightbox_front.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.retouw.nl/wp-content/plugins/jetpack/_inc/spin.js?ver=1.3'></script>
<script type='text/javascript' src='http://www.retouw.nl/wp-content/plugins/jetpack/_inc/jquery.spin.js?ver=1.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"en","ajaxurl":"http:\/\/www.retouw.nl\/wp-admin\/admin-ajax.php","nonce":"7409d8e162","display_exif":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Comment","post_comment":"Post Comment","write_comment":"Write a Comment...","loading_comments":"Loading Comments...","download_original":"View full size <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Please be sure to submit some text with your comment.","no_comment_email":"Please provide an email address to comment.","no_comment_author":"Please provide your name to comment.","comment_post_error":"Sorry, but there was an error posting your comment. Please try again later.","comment_approved":"Your comment was approved.","comment_unapproved":"Your comment is in moderation.","camera":"Camera","aperture":"Aperture","shutter_speed":"Shutter Speed","focal_length":"Focal Length","copyright":"Copyright","comment_registration":"0","require_name_email":"1","login_url":"http:\/\/www.retouw.nl\/wp-login.php?redirect_to=http%3A%2F%2Fwww.retouw.nl%2Fnutanix%2Fnutanix-releases-xtract-for-vms%2F","blog_id":"1","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"],"local_comments_commenting_as":"<fieldset><label for=\"email\">Email (Required)<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">Name (Required)<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">Website<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.retouw.nl/wp-content/plugins/jetpack/modules/carousel/jetpack-carousel.js?ver=20170209'></script>
<script type='text/javascript' src='http://www.retouw.nl/wp-content/plugins/akismet/_inc/form.js?ver=4.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.retouw.nl/wp-content/plugins/jetpack/modules/sharedaddy/sharing.js?ver=5.4'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-linkedin', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomlinkedin', 'menubar=1,resizable=1,width=580,height=450' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-google-plus-1', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomgoogle-plus-1', 'menubar=1,resizable=1,width=480,height=550' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-tumblr', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtumblr', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-pocket', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcompocket', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-telegram', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtelegram', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-skype', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomskype', 'menubar=1,resizable=1,width=305,height=665' );
				return false;
			});
</script>
    
    <!-- Init the script -->
    <script>
        COOKIES_ENABLER.init({
            scriptClass: 'ginger-script',
            iframeClass: 'ginger-iframe',
            acceptClass: 'ginger-accept',
            disableClass: 'ginger-disable',
            dismissClass: 'ginger-dismiss',
            bannerClass: 'ginger_banner-wrapper',
            bannerHTML:
                document.getElementById('ginger-banner-html') !== null ?
                    document.getElementById('ginger-banner-html').innerHTML :
                    '<div class="ginger_banner bottom light ginger_container ginger_container--open">'
                                                                    +'<a href="#" class="ginger_btn ginger-accept ginger_btn_accept_all">'
                        + 'Accept Cookie'
                        +'<\/a>'
                        +'<p class="ginger_message">'
                        +'<!--googleoff: index-->This website uses cookies.<!--googleon: index-->'
                        +'</p>'
                                        +'<\/div>',
                                    cookieDuration: 365,
                        eventScroll: false,
            scrollOffset: 20,
            clickOutside: true,
            cookieName: 'ginger-cookie',
            forceReload: true,
            iframesPlaceholder: true,
            iframesPlaceholderClass: 'ginger-iframe-placeholder',
            iframesPlaceholderHTML:
                document.getElementById('ginger-iframePlaceholder-html') !== null ?
                    document.getElementById('ginger-iframePlaceholder-html').innerHTML :
                '<p><!--googleoff: index-->This website uses cookies.<!--googleon: index-->'
                +'<a href="#" class="ginger_btn ginger-accept">Accept Cookie</a>'
                +'<\/p>'
        });
    </script>
    <!-- End Ginger Script -->


<script type="text/javascript">

( function( $ ) {

minimum_sidebar_width = function() {

	var ww = $(window).width();

	if (ww > ) {

		var site_width = $('.site').outerWidth();
		
		var content_width = $('.site-content').width();
		
				
				
				
				
		var fixed_content_width = site_width - 26;
	
		$('.site-content').css({'max-width': fixed_content_width + 'px'});
	
	} else {
	
		$('.site-content').css({'max-width': ''});
		$('.left-sidebar-wrapper').css({'min-width': ''});
		$('.right-sidebar-wrapper').css({'min-width': ''});
	}
}


	$(window).on("load resize orientationchange", minimum_sidebar_width);
	
	minimum_sidebar_width();


} )( jQuery );

</script>


		<!--[if IE]>
		<script type="text/javascript">
			if ( 0 === window.location.hash.indexOf( '#comment-' ) ) {
				// window.location.reload() doesn't respect the Hash in IE
				window.location.hash = window.location.hash;
			}
		</script>
		<![endif]-->
		<script type="text/javascript">
			(function () {
				var comm_par_el = document.getElementById( 'comment_parent' ),
					comm_par = ( comm_par_el && comm_par_el.value ) ? comm_par_el.value : '',
					frame = document.getElementById( 'jetpack_remote_comment' ),
					tellFrameNewParent;

				tellFrameNewParent = function () {
					if ( comm_par ) {
						frame.src = "http://jetpack.wordpress.com/jetpack-comment/?blogid=111618698&postid=628&comment_registration=0&require_name_email=1&stc_enabled=0&stb_enabled=0&show_avatars=1&avatar_default=mystery&greeting=Leave+a+Reply&greeting_reply=Leave+a+Reply+to+%25s&color_scheme=light&lang=en_US&jetpack_version=5.4&sig=b9e08400dfd322942a1b0946deb1bf96035432d4#parent=http%3A%2F%2Fwww.retouw.nl%2Fnutanix%2Fnutanix-releases-xtract-for-vms%2F" + '&replytocom=' + parseInt( comm_par, 10 ).toString();
					} else {
						frame.src = "http://jetpack.wordpress.com/jetpack-comment/?blogid=111618698&postid=628&comment_registration=0&require_name_email=1&stc_enabled=0&stb_enabled=0&show_avatars=1&avatar_default=mystery&greeting=Leave+a+Reply&greeting_reply=Leave+a+Reply+to+%25s&color_scheme=light&lang=en_US&jetpack_version=5.4&sig=b9e08400dfd322942a1b0946deb1bf96035432d4#parent=http%3A%2F%2Fwww.retouw.nl%2Fnutanix%2Fnutanix-releases-xtract-for-vms%2F";
					}
				};

				
				if ( 'undefined' !== typeof addComment ) {
					addComment._Jetpack_moveForm = addComment.moveForm;

					addComment.moveForm = function ( commId, parentId, respondId, postId ) {
						var returnValue = addComment._Jetpack_moveForm( commId, parentId, respondId, postId ),
							cancelClick, cancel;

						if ( false === returnValue ) {
							cancel = document.getElementById( 'cancel-comment-reply-link' );
							cancelClick = cancel.onclick;
							cancel.onclick = function () {
								var cancelReturn = cancelClick.call( this );
								if ( false !== cancelReturn ) {
									return cancelReturn;
								}

								if ( ! comm_par ) {
									return cancelReturn;
								}

								comm_par = 0;

								tellFrameNewParent();

								return cancelReturn;
							};
						}

						if ( comm_par == parentId ) {
							return returnValue;
						}

						comm_par = parentId;

						tellFrameNewParent();

						return returnValue;
					};
				}

				
				// Do the post message bit after the dom has loaded.
				document.addEventListener( 'DOMContentLoaded', function () {
					var iframe_url = "http:\/\/jetpack.wordpress.com";
					if ( window.postMessage ) {
						if ( document.addEventListener ) {
							window.addEventListener( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								jQuery( frame ).height( event.data );
							});
						} else if ( document.attachEvent ) {
							window.attachEvent( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								jQuery( frame ).height( event.data );
							});
						}
					}
				})

			})();
		</script>

		<script type='text/javascript' src='https://stats.wp.com/e-201741.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:5.4',blog:'111618698',post:'628',tz:'2',srv:'www.retouw.nl'} ]);
	_stq.push([ 'clickTrackerInit', '111618698', '628' ]);
</script>

</body>
</html>
