<!DOCTYPE html>
<html lang="en">
<head>
<meta name="viewport" content="width=device-width, user-scalable=no, initial-scale=1.0, minimum-scale=1.0, maximum-scale=1.0">
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<link rel="profile" href="https://gmpg.org/xfn/11" />
<link rel="pingback" href="https://www.retouw.nl/xmlrpc.php" />
<title>VMworld EU 2019 day 3 report &#8211; Retouw.nl</title>
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Retouw.nl &raquo; Feed" href="https://www.retouw.nl/feed/" />
<link rel="alternate" type="application/rss+xml" title="Retouw.nl &raquo; Comments Feed" href="https://www.retouw.nl/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Retouw.nl &raquo; VMworld EU 2019 day 3 report Comments Feed" href="https://www.retouw.nl/vmworld/vmworld-eu-2019-day-3-report/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.retouw.nl\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.2.4"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://c0.wp.com/c/5.2.4/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-lightbox-prettyphoto-css'  href='https://www.retouw.nl/wp-content/plugins/responsive-lightbox/assets/prettyphoto/css/prettyPhoto.min.css?ver=2.1.0' type='text/css' media='all' />
<link rel='stylesheet' id='enlighter-local-css'  href='https://www.retouw.nl/wp-content/plugins/enlighter/resources/EnlighterJS.min.css?ver=3.10.0' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='https://c0.wp.com/p/jetpack/7.9/_inc/social-logos/social-logos.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='parabola-fonts-css'  href='https://www.retouw.nl/wp-content/themes/parabola/fonts/fontfaces.css?ver=2.3.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='parabola-style-css'  href='https://www.retouw.nl/wp-content/themes/parabola/style.css?ver=2.3.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://c0.wp.com/p/jetpack/7.9/css/jetpack.css' type='text/css' media='all' />
<script>if (document.location.protocol != "https:") {document.location = document.URL.replace(/^http:/i, "https:");}</script><script type='text/javascript' src='https://c0.wp.com/c/5.2.4/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.2.4/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript' src='https://www.retouw.nl/wp-content/plugins/responsive-lightbox/assets/prettyphoto/js/jquery.prettyPhoto.min.js?ver=2.1.0'></script>
<script type='text/javascript' src='https://www.retouw.nl/wp-content/plugins/responsive-lightbox/assets/infinitescroll/infinite-scroll.pkgd.min.js?ver=5.2.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var rlArgs = {"script":"prettyphoto","selector":"lightbox","customEvents":"","activeGalleries":"1","animationSpeed":"normal","slideshow":"0","slideshowDelay":"5000","slideshowAutoplay":"0","opacity":"0.75","showTitle":"1","allowResize":"1","allowExpand":"1","width":"1080","height":"720","separator":"\/","theme":"pp_default","horizontalPadding":"20","hideFlash":"0","wmode":"opaque","videoAutoplay":"0","modal":"0","deeplinking":"0","overlayGallery":"1","keyboardShortcuts":"1","social":"0","woocommerce_gallery":"0","ajaxurl":"https:\/\/www.retouw.nl\/wp-admin\/admin-ajax.php","nonce":"9957c684f9"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.retouw.nl/wp-content/plugins/responsive-lightbox/js/front.js?ver=2.1.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var parabola_settings = {"masonry":"0","magazine":"0","mobile":"1","fitvids":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.retouw.nl/wp-content/themes/parabola/js/frontend.js?ver=2.3.2.2'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/7.9/_inc/build/postmessage.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/7.9/_inc/build/jquery.jetpack-resize.min.js'></script>
<link rel='https://api.w.org/' href='https://www.retouw.nl/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.retouw.nl/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.retouw.nl/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='VMworld Europe 2019 day 2 report' href='https://www.retouw.nl/vmworld/vmworld-europe-2019-day-2-report/' />
<meta name="generator" content="WordPress 5.2.4" />
<link rel="canonical" href="https://www.retouw.nl/vmworld/vmworld-eu-2019-day-3-report/" />
<link rel='shortlink' href='https://wp.me/p7yl7A-xs' />
<link rel="alternate" type="application/json+oembed" href="https://www.retouw.nl/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.retouw.nl%2Fvmworld%2Fvmworld-eu-2019-day-3-report%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.retouw.nl/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.retouw.nl%2Fvmworld%2Fvmworld-eu-2019-day-3-report%2F&#038;format=xml" />
<script type="text/javascript">
(function(url){
	if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){ return; }
	var addEvent = function(evt, handler) {
		if (window.addEventListener) {
			document.addEventListener(evt, handler, false);
		} else if (window.attachEvent) {
			document.attachEvent('on' + evt, handler);
		}
	};
	var removeEvent = function(evt, handler) {
		if (window.removeEventListener) {
			document.removeEventListener(evt, handler, false);
		} else if (window.detachEvent) {
			document.detachEvent('on' + evt, handler);
		}
	};
	var evts = 'contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');
	var logHuman = function() {
		if (window.wfLogHumanRan) { return; }
		window.wfLogHumanRan = true;
		var wfscr = document.createElement('script');
		wfscr.type = 'text/javascript';
		wfscr.async = true;
		wfscr.src = url + '&r=' + Math.random();
		(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);
		for (var i = 0; i < evts.length; i++) {
			removeEvent(evts[i], logHuman);
		}
	};
	for (var i = 0; i < evts.length; i++) {
		addEvent(evts[i], logHuman);
	}
})('//www.retouw.nl/?wordfence_lh=1&hid=24DBB890644897EEC686F73FB8608A59');
</script>
<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<link rel='dns-prefetch' href='//i0.wp.com'/>
<link rel='dns-prefetch' href='//i1.wp.com'/>
<link rel='dns-prefetch' href='//i2.wp.com'/>
<link rel='dns-prefetch' href='//widgets.wp.com'/>
<link rel='dns-prefetch' href='//s0.wp.com'/>
<link rel='dns-prefetch' href='//0.gravatar.com'/>
<link rel='dns-prefetch' href='//1.gravatar.com'/>
<link rel='dns-prefetch' href='//2.gravatar.com'/>
<link rel='dns-prefetch' href='//jetpack.wordpress.com'/>
<link rel='dns-prefetch' href='//s1.wp.com'/>
<link rel='dns-prefetch' href='//s2.wp.com'/>
<link rel='dns-prefetch' href='//public-api.wordpress.com'/>
<link rel='dns-prefetch' href='//c0.wp.com'/>
			<style type="text/css">
				/* If html does not have either class, do not show lazy loaded images. */
				html:not( .jetpack-lazy-images-js-enabled ):not( .js ) .jetpack-lazy-image {
					display: none;
				}
			</style>
			<script>
				document.documentElement.classList.add(
					'jetpack-lazy-images-js-enabled'
				);
			</script>
		
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="VMworld EU 2019 day 3 report" />
<meta property="og:url" content="https://www.retouw.nl/vmworld/vmworld-eu-2019-day-3-report/" />
<meta property="og:description" content="I am writing dus from my own desk in my own house after an awesome VMworld 2019. Day three was the day where I presented at the VMware{Code} theater. There was a good audience that really want to s…" />
<meta property="article:published_time" content="2019-11-09T13:00:19+00:00" />
<meta property="article:modified_time" content="2019-11-09T13:00:19+00:00" />
<meta property="og:site_name" content="Retouw.nl" />
<meta property="og:image" content="https://i2.wp.com/www.retouw.nl/wp-content/uploads/2019/06/vmworld-splash-thumb-eu-updated.jpg?fit=439%2C234&amp;ssl=1" />
<meta property="og:image:width" content="439" />
<meta property="og:image:height" content="234" />
<meta name="twitter:creator" content="@Magneet_nl" />
<meta name="twitter:site" content="@Magneet_NL" />
<meta name="twitter:text:title" content="VMworld EU 2019 day 3 report" />
<meta name="twitter:card" content="summary" />

<!-- End Jetpack Open Graph Tags -->
<style type="text/css">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</style> 
<style type="text/css">/* Parabola Custom CSS */</style>
<script type="text/javascript">var cryout_global_content_width = 930;</script><!--[if lt IE 9]>
<script>
document.createElement('header');
document.createElement('nav');
document.createElement('section');
document.createElement('article');
document.createElement('aside');
document.createElement('footer');
</script>
<![endif]-->
<style id="kirki-inline-styles"></style></head>
<body data-rsssl=1 class="post-template-default single single-post postid-2074 single-format-standard parabola-image-four caption-light meta-light parabola_triagles parabola-menu-left">

<div id="toTop"> </div>
<div id="wrapper" class="hfeed">

<div class="socials" id="srights">
			<a  target="_blank"  rel="nofollow" href="https://twitter.com/magneet_nl"
			class="socialicons social-Twitter" title="Twitter">
				<img alt="Twitter" src="https://www.retouw.nl/wp-content/themes/parabola/images/socials/Twitter.png" />
			</a>
			<a  target="_blank"  rel="nofollow" href="https://www.linkedin.com/in/wouter-kursten-47857510/"
			class="socialicons social-LinkedIn" title="LinkedIn">
				<img alt="LinkedIn" src="https://www.retouw.nl/wp-content/themes/parabola/images/socials/LinkedIn.png" />
			</a>
			<a  target="_blank"  rel="nofollow" href="https://github.com/Magneet"
			class="socialicons social-Github" title="Github">
				<img alt="Github" src="https://www.retouw.nl/wp-content/themes/parabola/images/socials/Github.png" />
			</a>
			<a  target="_blank"  rel="nofollow" href="https://www.retouw.nl/feed/"
			class="socialicons social-RSS" title="RSS">
				<img alt="RSS" src="https://www.retouw.nl/wp-content/themes/parabola/images/socials/RSS.png" />
			</a></div>
<div id="header-full">

<header id="header">


		<div id="masthead">

			<div id="branding" role="banner" >

				<div id="header-container">
<div><div id="site-title"><span> <a href="https://www.retouw.nl/" title="Retouw.nl" rel="home">Retouw.nl</a> </span></div><div id="site-description" >Speaking the virtual language</div></div><div class="socials" id="sheader">
			<a  target="_blank"  rel="nofollow" href="https://twitter.com/magneet_nl"
			class="socialicons social-Twitter" title="Twitter">
				<img alt="Twitter" src="https://www.retouw.nl/wp-content/themes/parabola/images/socials/Twitter.png" />
			</a>
			<a  target="_blank"  rel="nofollow" href="https://www.linkedin.com/in/wouter-kursten-47857510/"
			class="socialicons social-LinkedIn" title="LinkedIn">
				<img alt="LinkedIn" src="https://www.retouw.nl/wp-content/themes/parabola/images/socials/LinkedIn.png" />
			</a>
			<a  target="_blank"  rel="nofollow" href="https://github.com/Magneet"
			class="socialicons social-Github" title="Github">
				<img alt="Github" src="https://www.retouw.nl/wp-content/themes/parabola/images/socials/Github.png" />
			</a>
			<a  target="_blank"  rel="nofollow" href="https://www.retouw.nl/feed/"
			class="socialicons social-RSS" title="RSS">
				<img alt="RSS" src="https://www.retouw.nl/wp-content/themes/parabola/images/socials/RSS.png" />
			</a></div></div>								<div style="clear:both;"></div>

			</div><!-- #branding -->
			<a id="nav-toggle"><span>&nbsp;</span></a>
			<nav id="access" role="navigation">

					<div class="skip-link screen-reader-text"><a href="#content" title="Skip to content">Skip to content</a></div>
	<div class="menu"><ul id="prime_nav" class="menu"><li id="menu-item-11" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-11"><a href="https://www.retouw.nl"><span>Home</span></a></li>
<li id="menu-item-13" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-13"><a href="https://www.retouw.nl/about/"><span>About</span></a>
<ul class="sub-menu">
	<li id="menu-item-1083" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1083"><a href="https://www.retouw.nl/public-speaking/"><span>Public speaking</span></a></li>
</ul>
</li>
<li id="menu-item-1813" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-1813"><a href="https://www.retouw.nl/horizon-api-basics/"><span>Horizon API Basics</span></a>
<ul class="sub-menu">
	<li id="menu-item-1816" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-1816"><a href="https://www.retouw.nl/vexpert/horizon-view-apis-back-to-basics-part-1-connecting/"><span>Horizon View Api&#8217;s: back to basics part 1: Connecting</span></a></li>
	<li id="menu-item-1815" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-1815"><a href="https://www.retouw.nl/vexpert/horizon-view-apis-back-to-basics-part-2-queries/"><span>Horizon View Api’s: back to basics part 2: Queries</span></a></li>
	<li id="menu-item-1814" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-1814"><a href="https://www.retouw.nl/vexpert/horizon-view-apis-back-to-basics-part-3-methods/"><span>Horizon View Api’s: back to basics part 3: Methods</span></a></li>
	<li id="menu-item-1817" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-1817"><a href="https://www.retouw.nl/powercli/new-view-api-query-services-in-powercli-10-1-1-pulling-event-information-without-the-sql-password/"><span>New View API query services in PowerCLI 10.1.1: pulling event information without the sql password.</span></a></li>
</ul>
</li>
<li id="menu-item-492" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-492"><a href="https://www.retouw.nl/things-i-am-always-looking-for/"><span>Things I am always looking for</span></a>
<ul class="sub-menu">
	<li id="menu-item-493" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-493"><a href="https://www.retouw.nl/things-i-am-always-looking-for/install-net-framework-3-5/"><span>Install .net Framework 3.5</span></a></li>
	<li id="menu-item-497" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-497"><a href="https://www.retouw.nl/things-i-am-always-looking-for/initialize-horizon-view-powercli-api/"><span>Initialize Horizon view PowerCLI &#038; API</span></a></li>
	<li id="menu-item-500" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-500"><a href="https://www.retouw.nl/things-i-am-always-looking-for/create-an-array/"><span>Create an array</span></a></li>
	<li id="menu-item-680" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-680"><a href="https://www.retouw.nl/things-i-am-always-looking-for/links/"><span>Links</span></a></li>
	<li id="menu-item-763" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-763"><a href="https://www.retouw.nl/things-i-am-always-looking-for/vdi-windows-versions/"><span>VDI &#038; Windows versions</span></a></li>
</ul>
</li>
<li id="menu-item-549" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-549"><a href="https://www.retouw.nl/certifications/"><span>Certifications</span></a></li>
</ul></div>
			</nav><!-- #access -->

		</div><!-- #masthead -->

	<div style="clear:both;height:1px;width:1px;"> </div>

</header><!-- #header -->
</div><!-- #header-full -->
<div id="main">
	<div  id="forbottom" >
		
		<div style="clear:both;"> </div>

		<div class="breadcrumbs"><a href="https://www.retouw.nl">Home</a> &raquo;  <a href="https://www.retouw.nl/category/horizon/">Horizon</a>  &raquo;  <span class="current">VMworld EU 2019 day 3 report</span></div><!--breadcrumbs-->
		<section id="container" class="three-columns-sided">
			<div id="content" role="main">
			

				<div id="post-2074" class="post-2074 post type-post status-publish format-standard has-post-thumbnail hentry category-horizon category-vcommunity category-vexpert category-vmware category-vmworld">
					<h1 class="entry-title">VMworld EU 2019 day 3 report</h1>
										<div class="entry-meta">
						&nbsp; <span class="author vcard" >By  <a class="url fn n" rel="author" href="https://www.retouw.nl/author/admin/" title="View all posts by Wouter">Wouter</a></span> <span><time class="onDate date published" datetime="2019-11-09T14:00:19+01:00"> <a href="https://www.retouw.nl/vmworld/vmworld-eu-2019-day-3-report/" rel="bookmark">09/11/2019</a> </time></span><time class="updated"  datetime="2019-11-09T14:00:19+01:00">09/11/2019</time> <span class="bl_categ"> <a href="https://www.retouw.nl/category/horizon/" rel="tag">Horizon</a>, <a href="https://www.retouw.nl/category/vcommunity/" rel="tag">vCommunity</a>, <a href="https://www.retouw.nl/category/vexpert/" rel="tag">vExpert</a>, <a href="https://www.retouw.nl/category/vmware/" rel="tag">VMware</a>, <a href="https://www.retouw.nl/category/vmworld/" rel="tag">vmworld</a> </span>  					</div><!-- .entry-meta -->

					<div class="entry-content">
						<p>I am writing dus from my own desk in my own house after an awesome VMworld 2019. Day three was the day where I presented at the VMware{Code} theater. There was a good audience that really want to start using the Horizon API&#8217;s to automate their environments. The rest of de day I spent for a bit in the Solutions Exchange but mainly in the community area. We talked a lot, played some fussball and at the end of the day we had some fun with Eric Nielsen&#8217;s workshop about working with Raspberry pi&#8217;s and sensors.</p>
<blockquote class="twitter-tweet" data-width="550" data-dnt="true">
<p lang="en" dir="ltr">Adulting is hard haha <a href="https://t.co/i885HYyynE">pic.twitter.com/i885HYyynE</a></p>
<p>&mdash; Ariel Sanchez Mora (@arielsanchezmor) <a href="https://twitter.com/arielsanchezmor/status/1192369746223783936?ref_src=twsrc%5Etfw">November 7, 2019</a></p></blockquote>
<p><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></p>
<blockquote class="twitter-tweet" data-width="550" data-dnt="true">
<p lang="en" dir="ltr"><a href="https://twitter.com/Magneet_nl?ref_src=twsrc%5Etfw">@Magneet_nl</a> kocking off his <a href="https://twitter.com/vmwarecode?ref_src=twsrc%5Etfw">@vmwarecode</a> talk at <a href="https://twitter.com/hashtag/VMworld?src=hash&amp;ref_src=twsrc%5Etfw">#VMworld</a> ! <a href="https://t.co/733lUFeF8G">pic.twitter.com/733lUFeF8G</a></p>
<p>&mdash; Ariel Sanchez Mora (@arielsanchezmor) <a href="https://twitter.com/arielsanchezmor/status/1192369201144569857?ref_src=twsrc%5Etfw">November 7, 2019</a></p></blockquote>
<p><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></p>
<blockquote class="twitter-tweet" data-width="550" data-dnt="true">
<p lang="en" dir="ltr">The struggle is real, the competition is intense! <a href="https://twitter.com/arielsanchezmor?ref_src=twsrc%5Etfw">@arielsanchezmor</a> <a href="https://twitter.com/GreggRobertson5?ref_src=twsrc%5Etfw">@GreggRobertson5</a> <a href="https://twitter.com/Magneet_nl?ref_src=twsrc%5Etfw">@Magneet_nl</a> <a href="https://twitter.com/ibrahimquraishi?ref_src=twsrc%5Etfw">@ibrahimquraishi</a> <a href="https://twitter.com/hashtag/vExpert?src=hash&amp;ref_src=twsrc%5Etfw">#vExpert</a> <a href="https://t.co/7Ifilgmnhy">pic.twitter.com/7Ifilgmnhy</a></p>
<p>&mdash; (Abdullah)^2 | 2^(عبدالله) (@do0dzZZ) <a href="https://twitter.com/do0dzZZ/status/1192381573582245888?ref_src=twsrc%5Etfw">November 7, 2019</a></p></blockquote>
<p><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></p>
<blockquote class="twitter-tweet" data-width="550" data-dnt="true">
<p lang="en" dir="ltr">Goodbye <a href="https://twitter.com/hashtag/VMworld?src=hash&amp;ref_src=twsrc%5Etfw">#VMworld</a> it was awesome see you next year. <a href="https://t.co/H0FyDPSpiG">pic.twitter.com/H0FyDPSpiG</a></p>
<p>&mdash; Wouter Kursten (@Magneet_nl) <a href="https://twitter.com/Magneet_nl/status/1192461318869135362?ref_src=twsrc%5Etfw">November 7, 2019</a></p></blockquote>
<p><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></p>
<p>&nbsp;</p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-2074" class="share-facebook sd-button share-icon" href="https://www.retouw.nl/vmworld/vmworld-eu-2019-day-3-report/?share=facebook" target="_blank" title="Click to share on Facebook"><span>Facebook</span></a></li><li class="share-linkedin"><a rel="nofollow noopener noreferrer" data-shared="sharing-linkedin-2074" class="share-linkedin sd-button share-icon" href="https://www.retouw.nl/vmworld/vmworld-eu-2019-day-3-report/?share=linkedin" target="_blank" title="Click to share on LinkedIn"><span>LinkedIn</span></a></li><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-2074" class="share-twitter sd-button share-icon" href="https://www.retouw.nl/vmworld/vmworld-eu-2019-day-3-report/?share=twitter" target="_blank" title="Click to share on Twitter"><span>Twitter</span></a></li><li class="share-reddit"><a rel="nofollow noopener noreferrer" data-shared="" class="share-reddit sd-button share-icon" href="https://www.retouw.nl/vmworld/vmworld-eu-2019-day-3-report/?share=reddit" target="_blank" title="Click to share on Reddit"><span>Reddit</span></a></li><li class="share-email"><a rel="nofollow noopener noreferrer" data-shared="" class="share-email sd-button share-icon" href="https://www.retouw.nl/vmworld/vmworld-eu-2019-day-3-report/?share=email" target="_blank" title="Click to email this to a friend"><span>Email</span></a></li><li class="share-jetpack-whatsapp"><a rel="nofollow noopener noreferrer" data-shared="" class="share-jetpack-whatsapp sd-button share-icon" href="https://www.retouw.nl/vmworld/vmworld-eu-2019-day-3-report/?share=jetpack-whatsapp" target="_blank" title="Click to share on WhatsApp"><span>WhatsApp</span></a></li><li class="share-telegram"><a rel="nofollow noopener noreferrer" data-shared="" class="share-telegram sd-button share-icon" href="https://www.retouw.nl/vmworld/vmworld-eu-2019-day-3-report/?share=telegram" target="_blank" title="Click to share on Telegram"><span>Telegram</span></a></li><li><a href="#" class="sharing-anchor sd-button share-more"><span>More</span></a></li><li class="share-end"></li></ul><div class="sharing-hidden"><div class="inner" style="display: none;"><ul><li class="share-print"><a rel="nofollow noopener noreferrer" data-shared="" class="share-print sd-button share-icon" href="https://www.retouw.nl/vmworld/vmworld-eu-2019-day-3-report/#print" target="_blank" title="Click to print"><span>Print</span></a></li><li class="share-tumblr"><a rel="nofollow noopener noreferrer" data-shared="" class="share-tumblr sd-button share-icon" href="https://www.retouw.nl/vmworld/vmworld-eu-2019-day-3-report/?share=tumblr" target="_blank" title="Click to share on Tumblr"><span>Tumblr</span></a></li><li class="share-end"></li><li class="share-pinterest"><a rel="nofollow noopener noreferrer" data-shared="sharing-pinterest-2074" class="share-pinterest sd-button share-icon" href="https://www.retouw.nl/vmworld/vmworld-eu-2019-day-3-report/?share=pinterest" target="_blank" title="Click to share on Pinterest"><span>Pinterest</span></a></li><li class="share-pocket"><a rel="nofollow noopener noreferrer" data-shared="" class="share-pocket sd-button share-icon" href="https://www.retouw.nl/vmworld/vmworld-eu-2019-day-3-report/?share=pocket" target="_blank" title="Click to share on Pocket"><span>Pocket</span></a></li><li class="share-end"></li><li class="share-skype"><a rel="nofollow noopener noreferrer" data-shared="sharing-skype-2074" class="share-skype sd-button share-icon" href="https://www.retouw.nl/vmworld/vmworld-eu-2019-day-3-report/?share=skype" target="_blank" title="Click to share on Skype"><span>Skype</span></a></li><li class="share-end"></li></ul></div></div></div></div></div>											</div><!-- .entry-content -->


					<div class="entry-utility">
						<span class="bl_bookmark">Bookmark the  <a href="https://www.retouw.nl/vmworld/vmworld-eu-2019-day-3-report/" title="Permalink to VMworld EU 2019 day 3 report" rel="bookmark">permalink</a>. </span>											</div><!-- .entry-utility -->
				</div><!-- #post-## -->

				<div id="nav-below" class="navigation">
					<div class="nav-previous"><a href="https://www.retouw.nl/vmworld/vmworld-europe-2019-day-2-report/" rel="prev"><span class="meta-nav">&laquo;</span> VMworld Europe 2019 day 2 report</a></div>
					<div class="nav-next"></div>
				</div><!-- #nav-below -->

				<div id="comments" class="hideme">
	<p class="nocomments">Comments are closed.</p>
</div><!-- #comments -->


					<ul class="yoyo">
			<li id="eu_cookie_law_widget-2" class="widget-container widget_eu_cookie_law_widget"><div
	class="hide-on-button"
	data-hide-timeout="30"
	data-consent-expiration="180"
	id="eu-cookie-law"
>
	<form method="post">
		<input type="submit" value="Close and accept" class="accept" />
	</form>

	Privacy &amp; Cookies: This site uses cookies. By continuing to use this website, you agree to their use. <br />
To find out more, including how to control cookies, see here:
	<a href="https://automattic.com/cookies/" >
		Cookie Policy	</a>
</div>
</li>		</ul>
				</div><!-- #content -->
			<div id="primary" class="widget-area sidey" role="complementary">
		
			<ul class="xoxo">
								<li id="search-2" class="widget-container widget_search"><h3 class="widget-title">Search</h3>
<form role="search" method="get" class="searchform" action="https://www.retouw.nl/">
	<label>
		<span class="screen-reader-text">Search for:</span>
		<input type="search" class="s" placeholder="SEARCH" value="" name="s" />
	</label>
	<button type="submit" class="searchsubmit"><span class="screen-reader-text">Search</span></button>
</form>
</li><li id="linkcat-113" class="widget-container widget_links"><h3 class="widget-title">Hands On Labs</h3>
	<ul class='xoxo blogroll'>
<li><a href="https://www.vmware.com/go/try-vsphere-hol?src=af_5b83426144d8c&#038;cid=70134000001YXMZ" title="VMware vSphere Hands On Labs">VMware vSphere Hands On Labs</a></li>
<li><a href="https://www.vmware.com/go/try-automate-hol?src=af_5b83426144d8c&#038;cid=70134000001YXMZ" title="VMware Automation Hands On Labs">VMware Automation Hands On Labs</a></li>
<li><a href="https://www.vmware.com/go/try-vsan-hol?src=af_5b83426144d8c&#038;cid=70134000001YXMZ" title="VMware VSAN Hands On Labs">VMware VSAN Hands On Labs</a></li>
<li><a href="https://www.vmware.com/go/try-nsx-hol?src=af_5b83426144d8c&#038;cid=70134000001YXMZ" title="VMware NSX Hands On Labs">VMware NSX Hands On Labs</a></li>

	</ul>
</li>
<li id="linkcat-114" class="widget-container widget_links"><h3 class="widget-title">Nutanix</h3>
	<ul class='xoxo blogroll'>
<li><a href="https://next.nutanix.com/" title="Nutanix Community">Nutanix Community</a></li>
<li><a href="https://www.nutanix.com/test-drive-hyperconverged-infrastructure/" title="Try a hosted version of the Nutanix Community Edition">Nutanix Test Drive</a></li>

	</ul>
</li>
			</ul>

			
		</div>

		<div id="secondary" class="widget-area sidey" role="complementary">
		
			<ul class="xoxo">
								<li id="responsive_lightbox_image_widget-3" class="widget-container rl-image-widget"><h3 class="widget-title"></h3><a href="https://i0.wp.com/www.retouw.nl/wp-content/uploads/2019/03/stars.png?fit=1061%2C717&ssl=1" class="rl-image-widget-link"><img class="rl-image-widget-image" src="https://i0.wp.com/www.retouw.nl/wp-content/uploads/2019/03/stars.png?fit=1061%2C717&ssl=1" width="100%" height="auto" title="stars" alt="" /></a><div class="rl-image-widget-text"></div></li><li id="responsive_lightbox_image_widget-7" class="widget-container rl-image-widget"><h3 class="widget-title"></h3><a href="https://i0.wp.com/www.retouw.nl/wp-content/uploads/2019/08/Xb8SSDzN.png?fit=640%2C360&ssl=1" class="rl-image-widget-link"><img class="rl-image-widget-image" src="https://i0.wp.com/www.retouw.nl/wp-content/uploads/2019/08/Xb8SSDzN.png?fit=640%2C360&ssl=1" width="100%" height="auto" title="Xb8SSDzN" alt="" /></a><div class="rl-image-widget-text"></div></li><li id="responsive_lightbox_image_widget-5" class="widget-container rl-image-widget"><h3 class="widget-title"></h3><a href="https://i2.wp.com/www.retouw.nl/wp-content/uploads/2018/08/vExpert-2018-NSX-Badge-300x198-1.png?fit=300%2C198&ssl=1" class="rl-image-widget-link"><img class="rl-image-widget-image" src="https://i2.wp.com/www.retouw.nl/wp-content/uploads/2018/08/vExpert-2018-NSX-Badge-300x198-1.png?fit=300%2C198&ssl=1" width="100%" height="auto" title="vExpert-2018-NSX-Badge-300x198 (1)" alt="" /></a><div class="rl-image-widget-text"></div></li><li id="responsive_lightbox_image_widget-6" class="widget-container rl-image-widget"><h3 class="widget-title"></h3><a href="https://i2.wp.com/www.retouw.nl/wp-content/uploads/2019/01/ntc_2019.png?fit=1108%2C804&ssl=1" class="rl-image-widget-link"><img class="rl-image-widget-image" src="https://i2.wp.com/www.retouw.nl/wp-content/uploads/2019/01/ntc_2019.png?fit=1108%2C804&ssl=1" width="100%" height="auto" title="ntc_2019" alt="" /></a><div class="rl-image-widget-text"></div></li><li id="twitter_timeline-8" class="widget-container widget_twitter_timeline"><h3 class="widget-title">Twitter</h3><a class="twitter-timeline" data-theme="light" data-link-color="#f96e5b" data-border-color="#e8e8e8" data-tweet-limit="1" data-lang="EN" data-partner="jetpack" href="https://twitter.com/Magneet_NL" href="https://twitter.com/Magneet_NL">My Tweets</a></li><li id="categories-3" class="widget-container widget_categories"><h3 class="widget-title">Categories</h3><form action="https://www.retouw.nl" method="get"><label class="screen-reader-text" for="cat">Categories</label><select  name='cat' id='cat' class='postform' >
	<option value='-1'>Select Category</option>
	<option class="level-0" value="70">.Next</option>
	<option class="level-0" value="79">Api</option>
	<option class="level-0" value="47">Backup</option>
	<option class="level-0" value="119">Blogtober2018</option>
	<option class="level-0" value="103">Certification</option>
	<option class="level-0" value="20">checks</option>
	<option class="level-0" value="15">ESXI</option>
	<option class="level-0" value="99">EUC Champion</option>
	<option class="level-0" value="8">Exams</option>
	<option class="level-0" value="53">Fling</option>
	<option class="level-0" value="123">Fortigate</option>
	<option class="level-0" value="63">Hackathon</option>
	<option class="level-0" value="60">Hackaton</option>
	<option class="level-0" value="40">Horizon</option>
	<option class="level-0" value="16">NSX</option>
	<option class="level-0" value="140">nug</option>
	<option class="level-0" value="31">Nutanix</option>
	<option class="level-0" value="122">Nutanix User Group</option>
	<option class="level-0" value="67">NutanixNTC</option>
	<option class="level-0" value="24">PowerCLI</option>
	<option class="level-0" value="32">Prism</option>
	<option class="level-0" value="149">Runecast</option>
	<option class="level-0" value="17">Security</option>
	<option class="level-0" value="55">sponsor</option>
	<option class="level-0" value="1">Uncategorized</option>
	<option class="level-0" value="112">vCommunity</option>
	<option class="level-0" value="77">Vembu</option>
	<option class="level-0" value="27">vExpert</option>
	<option class="level-0" value="88">VMUG</option>
	<option class="level-0" value="84">VMware</option>
	<option class="level-0" value="18">vmworld</option>
	<option class="level-0" value="21">vSphere</option>
</select>
</form>
<script type='text/javascript'>
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "cat" );
	function onCatChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value > 0 ) {
			dropdown.parentNode.submit();
		}
	}
	dropdown.onchange = onCatChange;
})();
/* ]]> */
</script>

			</li>			</ul>

			
		</div>
		</section><!-- #container -->

	<div style="clear:both;"></div>
	</div> <!-- #forbottom -->
	</div><!-- #main -->


	<footer id="footer" role="contentinfo">
		<div id="colophon">
		
			
			
		</div><!-- #colophon -->

		<div id="footer2">
			<div id="footer2-inner">
				<div id="site-copyright">@Wouter Kursten 2016 - Forever</div>	<div style="text-align:center;padding:5px 0 2px;text-transform:uppercase;font-size:12px;margin:1em auto 0;">
	Powered by <a target="_blank" href="https://www.cryoutcreations.eu" title="Parabola Theme by Cryout Creations">Parabola</a> &amp; <a target="_blank" href="https://wordpress.org/" title="Semantic Personal Publishing Platform">  WordPress.		</a>
	</div><!-- #site-info -->
	<div class="socials" id="sfooter">
			<a  target="_blank"  rel="nofollow" href="https://twitter.com/magneet_nl"
			class="socialicons social-Twitter" title="Twitter">
				<img alt="Twitter" src="https://www.retouw.nl/wp-content/themes/parabola/images/socials/Twitter.png" />
			</a>
			<a  target="_blank"  rel="nofollow" href="https://www.linkedin.com/in/wouter-kursten-47857510/"
			class="socialicons social-LinkedIn" title="LinkedIn">
				<img alt="LinkedIn" src="https://www.retouw.nl/wp-content/themes/parabola/images/socials/LinkedIn.png" />
			</a>
			<a  target="_blank"  rel="nofollow" href="https://github.com/Magneet"
			class="socialicons social-Github" title="Github">
				<img alt="Github" src="https://www.retouw.nl/wp-content/themes/parabola/images/socials/Github.png" />
			</a>
			<a  target="_blank"  rel="nofollow" href="https://www.retouw.nl/feed/"
			class="socialicons social-RSS" title="RSS">
				<img alt="RSS" src="https://www.retouw.nl/wp-content/themes/parabola/images/socials/RSS.png" />
			</a></div>			</div>
		</div><!-- #footer2 -->

	</footer><!-- #footer -->

</div><!-- #wrapper -->

	<div style="display:none">
	</div>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/www.retouw.nl\/vmworld\/vmworld-eu-2019-day-3-report\/":2074};
	</script>
					<div id="sharing_email" style="display: none;">
		<form action="/vmworld/vmworld-eu-2019-day-3-report/" method="post">
			<label for="target_email">Send to Email Address</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Your Name</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Your Email Address</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" title="This field is for validation and should not be changed" />
			
			<img style="float: right; display: none" class="loading" src="https://www.retouw.nl/wp-content/plugins/jetpack/modules/sharedaddy/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="Send Email" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel" role="button">Cancel</a>

			<div class="errors errors-1" style="display: none;">
				Post was not sent - check your email addresses!			</div>

			<div class="errors errors-2" style="display: none;">
				Email check failed, please try again			</div>

			<div class="errors errors-3" style="display: none;">
				Sorry, your blog cannot share posts by email.			</div>
		</form>
	</div>
		<link rel='stylesheet' id='parabola-mobile-css'  href='https://www.retouw.nl/wp-content/themes/parabola/styles/style-mobile.css?ver=2.3.2.2' type='text/css' media='all' />
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/7.9/_inc/build/photon/photon.min.js'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201945'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sta_settings = {"distance":"50","speed":"500","exceptions":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.retouw.nl/wp-content/plugins/scroll-to-anchor/includes/../js/scroll-to-anchor.min.js?ver=5.2.4'></script>
<script type='text/javascript' src='https://secure.gravatar.com/js/gprofiles.js?ver=2019Novaa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/7.9/modules/wpgroho.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.2.4/wp-includes/js/comment-reply.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/7.9/_inc/build/widgets/eu-cookie-law/eu-cookie-law.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/7.9/_inc/build/twitter-timeline.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/7.9/_inc/build/lazy-images/js/lazy-images.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/7.9/_inc/build/likes/queuehandler.min.js'></script>
<script type='text/javascript' src='https://www.retouw.nl/wp-content/plugins/enlighter/resources/mootools-core-yc.js?ver=3.10.0'></script>
<script type='text/javascript' src='https://www.retouw.nl/wp-content/plugins/enlighter/resources/EnlighterJS.min.js?ver=3.10.0'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.2.4/wp-includes/js/wp-embed.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/7.9/_inc/build/sharedaddy/sharing.min.js'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-linkedin', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomlinkedin', 'menubar=1,resizable=1,width=580,height=450' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-telegram', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtelegram', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-tumblr', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtumblr', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-pocket', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcompocket', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-skype', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomskype', 'menubar=1,resizable=1,width=305,height=665' );
				return false;
			});
</script>
<script type="text/javascript">/* <![CDATA[ */EnlighterJS_Config = {"selector":{"block":"pre.EnlighterJSRAW","inline":"code.EnlighterJSRAW"},"language":"generic","theme":"classic","indent":2,"hover":"hoverEnabled","showLinenumbers":true,"rawButton":true,"infoButton":true,"windowButton":true,"rawcodeDoubleclick":false,"grouping":true,"cryptex":{"enabled":false,"email":"mail@example.tld"}};!function(){var a=function(a){var b="Enlighter Error: ";console.error?console.error(b+a):console.log&&console.log(b+a)};return window.addEvent?"undefined"==typeof EnlighterJS?void a("Javascript Resources not loaded yet!"):"undefined"==typeof EnlighterJS_Config?void a("Configuration not loaded yet!"):void window.addEvent("domready",function(){EnlighterJS.Util.Init(EnlighterJS_Config.selector.block,EnlighterJS_Config.selector.inline,EnlighterJS_Config)}):void a("MooTools Framework not loaded yet!")}();;/* ]]> */</script><script type='text/javascript' src='https://stats.wp.com/e-201945.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:7.9',blog:'111618698',post:'2074',tz:'1',srv:'www.retouw.nl'} ]);
	_stq.push([ 'clickTrackerInit', '111618698', '2074' ]);
</script>

</body>
</html>
